Wurst 4.0 for Minecraft 1.10
2016-07-15

Wurst 4.0 for Minecraft 1.10

WARNING: This old version is vulnerable to the Log4Shell exploit. Do not use this in multiplayer without a patch.

Changelog

  • Updated to Minecraft 1.11.

Downloads

Mojang has requested that I remove the downloads for this version because they contained part of Minecraft's code. I respect their decision and have fixed the issue in Wurst 6.6. As a result, downloads for any version older than v6.6 are no longer available. Sorry for the inconvenience.

Related Tutorials